306INsIDe Index du Forum
:: Menu :.
Se connecter pour v&eacuterifier ses messages priv&eacutesMes Messages
ProfilMon Profil
RechercherRechercher
Liste des MembresListe des Membres
viewonline.php?sid=10520a186b8a6c51718e8d14dc89b6eeQui est en ligne ?
Groupes d'utilisateursGroupes
S'enregistrerS'enregistrer
Connexion(Dé)Connexion

:: Navigation :.
Site 306Inside
Forum 306Inside
Page Facebook
Groupe Facebook

:: Pub :.


:: Docs :.
FAQRèglement
FAQFAQ

:: Sur le forum :.


Le record du nombre d'utilisateurs en ligne est de 420 le 27 06 2011 14:51

[TU5JP] Problème essuie glace


 
Poster un nouveau sujet   R&eacutepondre au sujet    306INsIDe Index du Forum -> Electricité - Electronique
_/!\_~ Infos importantes à lire ~_/!\_
 
Are you alive ?
 

Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
AlexandrePaur

Nouveau


Genre: Genre:Masculin

Statut: Absent
Age: 22
Inscrit le: 20 Oct 2016
Messages: 38
Localisation: Marseille

MessagePosté le: 28 07 2020 7:42    Sujet du message: [TU5JP] Problème essuie glace R&eacutepondre en citant

Bonjour à tous !

Décidément j'en ai pas encore fini avec cette 306. Je vous explique la panne étrange que je possède : les essuies glaces fonctionnent parfaitement en séquentiel et première vitesse mais quand j'enclenche la deuxième vitesse, plus rien les essuies glaces ne bougent plus. Je ne pense pas que cela vienne du moteur d'essuie glace. Vous avez des idées ?

Merci à tous !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Micka52

Amateur


Genre: Genre:Masculin

Statut: Absent
Age: 30
Inscrit le: 26 Juin 2018
Messages: 277
Localisation: Vaucluse 84

MessagePosté le: 28 07 2020 20:51    Sujet du message: R&eacutepondre en citant

Il faut regarder l'état du connecteur du moteur qui est sous le pare brise. Sinon, ça peut venir du commodo.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
AlexandrePaur

Nouveau


Genre: Genre:Masculin

Statut: Absent
Age: 22
Inscrit le: 20 Oct 2016
Messages: 38
Localisation: Marseille

MessagePosté le: 28 07 2020 21:52    Sujet du message: R&eacutepondre en citant

Je regarderais ça demain, je penche plutôt sur un problème de commodo quand même. Je vous tiens au courant !
_________________
Les 306 c'est quand même bien sympa !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Micka52

Amateur


Genre: Genre:Masculin

Statut: Absent
Age: 30
Inscrit le: 26 Juin 2018
Messages: 277
Localisation: Vaucluse 84

MessagePosté le: 29 07 2020 12:21    Sujet du message: R&eacutepondre en citant

Ça ne coute rien de vérifier l'état du connecteur du moteur d'essuie glace donc autant jeter un coup d'œil. Je pense aussi qu'il est très probable que ton problème vienne du comodo
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   R&eacutepondre au sujet    306INsIDe Index du Forum -> Electricité - Electronique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum
Vous ne pouvez pas envoyer de fichiers dans ce forum
Vous ne pouvez pas télécharger les fichiers de ce forum


© 2003, 2017 306Inside.com - Tous droits réservéss