Forum 306 INsIDe Index du Forum
.: Menu :.
Se connecter pour vérifier ses messages privésMes Messages
ProfilMon Profil
FAQRèglement
FAQFAQ
Liste des MembresListe des Membres
viewonline.php?sid=3f4b2f32f5f37ffca18473aec70b098aQui est en ligne ?
Groupes d'utilisateursGroupes
S'enregistrerS'enregistrer
Connexion(Dé)Connexion

.: Navigation :.
Site 306Inside
Forum 306Inside
Forum Zone Staff

.: Pub :.



Recherche avancée

.: Horloge :.

Le record du nombre d'utilisateurs en ligne est de 420 le 27 06 2011 14:51

[avis et prix]ventilateur se declanche plus ( RESOLU )

Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum 306 INsIDe Index du Forum -> Moteur - Mécanique
_/!\_~ Infos importantes à lire ~_/!\_
 
Attention aux coups de soleil !
 

Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
casimfred

Maitre


Genre: Genre:Masculin

Statut: Absent
Age: 33
Inscrit le: 17 Fév 2004
Messages: 6520
Localisation: Nancy (54) Voiture : 207 sport pack HDI 110

MessagePosté le: 15 07 2005 1:21    Sujet du message: [avis et prix]ventilateur se declanche plus ( RESOLU ) Répondre en citant

Voila ce soir dans les embouteillage apres le feux d'artifice j'ai la voiture qui est presque monter a 100°
j'ai mes ventilateurs qui se declanche plus du tout et je suis obliger de mettre la clim ( le ventilateur tourne a droite et a gauche hesite ) pour refroidir la voiture dans les embouteillages.

J'ai débrancher la sonde bitron et tout les ventilos marchent a fond totale. Donc deja s'est pas un ventilo. Je pense soit au relais soit a la sonde bitron.

Mais je me dis que si sa marche alors que la sonde est debrancher, ca passe dans les relais. Donc logiquement ca serait la sonde.

Vous connaissez le prix de cette sonde. Si elle n'a rien d'extraordinaire, elle doit valoir dans les 10 15 €.

Et sinon vous connaissez exactement la position des relais des motoventilateurs?

A mon avis mon histoire de voyant stop qui clignote quand je met la clim vien de la vu que 1 des ventilos fait greve.
_________________
Le HDI c'est bien le HDI c'est malin
Anti Golf pour toujours


Dernière édition par casimfred le 31 07 2005 19:00; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
casimfred

Maitre


Genre: Genre:Masculin

Statut: Absent
Age: 33
Inscrit le: 17 Fév 2004
Messages: 6520
Localisation: Nancy (54) Voiture : 207 sport pack HDI 110

MessagePosté le: 15 07 2005 10:56    Sujet du message: Répondre en citant

Bon et bien personne m'a repondu. j'ai regarder et interverti les relais et toujours rien. En position clim les ventilos marche bien mais apres sans clim elle monte a environ 100 et rien ne se passe.

J'ai été chercher une sonde bitron que je vais essayer de suite.

Sinon quand elle roule, rien d'anormal. La temperature est un tout petit peu plus élévé que d'hab mais rien de grave.

bon allez je vais me brulé les pattes
_________________
Le HDI c'est bien le HDI c'est malin
Anti Golf pour toujours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
asterixm

Expert




Statut: Absent

Inscrit le: 22 Nov 2003
Messages: 2726
Localisation: Ile de la Réunion Voiture : 306 TD "RC"

MessagePosté le: 15 07 2005 11:02    Sujet du message: Répondre en citant

Tu réponds presque tout seul

SAns doute la sonde qui merdouille, ouais.
_________________
La Réunion, Ile intense. 974

Bientôt mon tracteur rugira.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
l'artiste

Expert




Statut: Absent

Inscrit le: 29 Mar 2005
Messages: 2606
Localisation: peronne voitures; 306 hdi & 325i

MessagePosté le: 15 07 2005 12:05    Sujet du message: Répondre en citant


100° avec un hdi

le week end dernier j'ai purgé le LDR...
et j'ai voulu voir si le ventillo se déclenché, j'accéléré au point mort a 2000trs la t° monté a 85°puis elle se stabillisé.

obligé de remettre le cache et de fermé le capot pour la faire monté a 95°


c'était la premier fois que je voyais le ventillo de droite tourné.

enfin je veut dire par la que méme avec l'ancien liquide la t° na jamais dépassé les 85°
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
casimfred

Maitre


Genre: Genre:Masculin

Statut: Absent
Age: 33
Inscrit le: 17 Fév 2004
Messages: 6520
Localisation: Nancy (54) Voiture : 207 sport pack HDI 110

MessagePosté le: 15 07 2005 12:27    Sujet du message: Répondre en citant

Bon résultat s'est pas la sonde

J'ai debranché les 3 prises du faisceau sous la batterie et y'en avait une du ventilo qui etait oxydé un peu. Apres gratouillage s'est pareil rien ne s'enclanche ....

Avec la clim tout marche nickel et le moteur est refridi.

me reste plus qu'a rouler avec la clim jusqu'a une eventuel idée qui me viendrait

J'ai meme débrancher la batterie comme a fait je sais plus qui pendant un meeting et ca n'a pas marcher.
J'ai essayer de retiré les relais de devant pour voir et la petite vitesse et la grande sont bien presente mais seulement avec la clim. Elle chauffe pas enormement mais dans les embouteillages elle frole les 90 voir 100.

Les relais et fusibles sont bon, la sonde bitron neuve, les motoventilateurs marche puisqu'ils tournent et les prises sont propre. Je vois plus rien moi
_________________
Le HDI c'est bien le HDI c'est malin
Anti Golf pour toujours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
casimfred

Maitre


Genre: Genre:Masculin

Statut: Absent
Age: 33
Inscrit le: 17 Fév 2004
Messages: 6520
Localisation: Nancy (54) Voiture : 207 sport pack HDI 110

MessagePosté le: 15 07 2005 13:00    Sujet du message: Répondre en citant

Bon j'ai été redebrancher la batterie plus longtemps


Sinon j'ai aucun boitier dans les ailes vers le klaxon.

J'avais entendu parler d'un boitier bitron par la.

On m'a parler aussi que ca pouvait etre les moteurs des motoventilateurs mais ils tournent bien. Pi le calorstat n'empecherais pas de se declancher. il tournerait sans arret vue que la sonde est sur le boitier d'eau et pas sur le radia. Pi la durite est chaude et le radiateur aussi donc l'eau circule.
_________________
Le HDI c'est bien le HDI c'est malin
Anti Golf pour toujours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
casimfred

Maitre


Genre: Genre:Masculin

Statut: Absent
Age: 33
Inscrit le: 17 Fév 2004
Messages: 6520
Localisation: Nancy (54) Voiture : 207 sport pack HDI 110

MessagePosté le: 15 07 2005 15:20    Sujet du message: Répondre en citant

Bon a pas marché. La temperature est stable ( 80- 85 ) en ville par plus de 35 dehors si la clim est mise.

Si je trouve rien je vais mettre un interupteur avec un fil jusqu'a la prise de la sonde bitron et hop je le mets en route a fond quand je veux

ca se trouve ils n'ont jamais marché puisque je mets tout le temps la clim meme en hiver

merci pour l'aide les gars
_________________
Le HDI c'est bien le HDI c'est malin
Anti Golf pour toujours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
Kowalski

NOVICE

Actuellement banni
Genre: Genre:Masculin

Statut: Absent
Age: 36
Inscrit le: 24 Sep 2004
Messages: 10027

MessagePosté le: 15 07 2005 16:54    Sujet du message: Répondre en citant

Question:
Quel est le relais de moto-ventilateur?

_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
casimfred

Maitre


Genre: Genre:Masculin

Statut: Absent
Age: 33
Inscrit le: 17 Fév 2004
Messages: 6520
Localisation: Nancy (54) Voiture : 207 sport pack HDI 110

MessagePosté le: 15 07 2005 17:29    Sujet du message: Répondre en citant

aucun de tout ca

Je les ai retiré l'un apres l'autre quand les ventilo marchait et rien ne les a fait coupé. A moins que ce soit un circuit séparé.

Ils sont sous la calandre dans un boitier

Mais si il y en a d'autre vous pouvez toujours le dire hein que je fonce voir
_________________
Le HDI c'est bien le HDI c'est malin
Anti Golf pour toujours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
Kowalski

NOVICE

Actuellement banni
Genre: Genre:Masculin

Statut: Absent
Age: 36
Inscrit le: 24 Sep 2004
Messages: 10027

MessagePosté le: 15 07 2005 17:37    Sujet du message: Répondre en citant

Sous la calandre?
Sont chez Peugeot?
Ca me fout tout en l'air
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
mig

Super Pro




Statut: Absent

Inscrit le: 08 Juil 2004
Messages: 1283

MessagePosté le: 15 07 2005 18:26    Sujet du message: Répondre en citant

et ta essayer de les brancher en direct?
_________________
soit heureux que ta boite craque, sa prouve qu'il y a encore des pignons!!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
casimfred

Maitre


Genre: Genre:Masculin

Statut: Absent
Age: 33
Inscrit le: 17 Fév 2004
Messages: 6520
Localisation: Nancy (54) Voiture : 207 sport pack HDI 110

MessagePosté le: 15 07 2005 18:46    Sujet du message: Répondre en citant

nop puisqu'il tournait avec la clim ou en ayant débrancher la sonde bitron.
_________________
Le HDI c'est bien le HDI c'est malin
Anti Golf pour toujours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
l'artiste

Expert




Statut: Absent

Inscrit le: 29 Mar 2005
Messages: 2606
Localisation: peronne voitures; 306 hdi & 325i

MessagePosté le: 15 07 2005 19:55    Sujet du message: Répondre en citant


c'est le ventillo de droite qui ne se déclenche pas?

tu dis que la sonde est bonne est que le motoventillateur tourne.

bah pour moi je pense que c'est une mauvaise connection au niveau de la sonde ou du ventillo.

tu as testé la sonde? le ventillo ne frotte pas ou il n'est pas grippé? tu es sur que le thermostat fontionne correctement?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
casimfred

Maitre


Genre: Genre:Masculin

Statut: Absent
Age: 33
Inscrit le: 17 Fév 2004
Messages: 6520
Localisation: Nancy (54) Voiture : 207 sport pack HDI 110

MessagePosté le: 15 07 2005 20:35    Sujet du message: Répondre en citant

Les deux ventilos tournent avec la clim. La sonde est neuve. Et je pense pas qu'il y ait de faux contact au niveau des ventilos sinon ça ne marcherait pas du tout. :)
J'avais pensé à la masse mais puisque les ventilos marchent ça m'étonnerait qu'il y ait deux masses différentes pour les deux circuits.
_________________
Le HDI c'est bien le HDI c'est malin
Anti Golf pour toujours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
l'artiste

Expert




Statut: Absent

Inscrit le: 29 Mar 2005
Messages: 2606
Localisation: peronne voitures; 306 hdi & 325i

MessagePosté le: 15 07 2005 20:51    Sujet du message: Répondre en citant


si justement vérifie la masse et la continuité des fils, des connecteurs.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
casimfred

Maitre


Genre: Genre:Masculin

Statut: Absent
Age: 33
Inscrit le: 17 Fév 2004
Messages: 6520
Localisation: Nancy (54) Voiture : 207 sport pack HDI 110

MessagePosté le: 16 07 2005 0:54    Sujet du message: Répondre en citant

Ben toute facon je peux toujours essayer. La masse des ventilo par contre personne sais ou elle est ?

Toute facon maintenant j'ai plus le temps je roule avec la clim et les ventilo a fond donc.

Parce que pour avoir accès a tout faut tomber le pare choc s'est plus simple.
_________________
Le HDI c'est bien le HDI c'est malin
Anti Golf pour toujours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
chonchon

Nouveau




Statut: Absent

Inscrit le: 15 Nov 2003
Messages: 89

MessagePosté le: 16 07 2005 7:26    Sujet du message: re Répondre en citant

il faut regarder du cote du boitier bitron j ai eu les cas sur ma d turbo il est sous l aile gauche ou bien derriere le parc choc a gauche regarde bien il est pas gros du tout il doit faire 7* 5 cm
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
casimfred

Maitre


Genre: Genre:Masculin

Statut: Absent
Age: 33
Inscrit le: 17 Fév 2004
Messages: 6520
Localisation: Nancy (54) Voiture : 207 sport pack HDI 110

MessagePosté le: 16 07 2005 10:28    Sujet du message: Répondre en citant

Ben derriere le pare choc j'ai rien vu
pi sous l'aile ya pas beaucoup de place
_________________
Le HDI c'est bien le HDI c'est malin
Anti Golf pour toujours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
casimfred

Maitre


Genre: Genre:Masculin

Statut: Absent
Age: 33
Inscrit le: 17 Fév 2004
Messages: 6520
Localisation: Nancy (54) Voiture : 207 sport pack HDI 110

MessagePosté le: 16 07 2005 11:25    Sujet du message: Répondre en citant

Je vien de déposé le pare boue avant gauche et ya rien que dalle. Ya juste la grosse gaine noire et le faisceau qui va vers la boite a fusible.

Bon je vois a peut pres de que tu parle pour la taille. Il est ptetre sur le devant sur les HDI fixé sur le cadre des ventilo. Je déposerais le pare choc la prochaine fois et je regarderais le faisceau ventilo de plus pres. Pi la j'ai pas de multimetre. Sinn je songerais bien a changer le calorstat mais comme la sonde qui declanche les ventilo est pas sur le radiateur, s'est pas ca qui va le declancher. Pi de toute facon la durite est chaude donc l'eau passe. Pi ya de la pression dans le circuit aussi et pas de bulle dans le vas d'expension. Et ca ne boue pas non plus.

Donc probleme de connectique electrique surement. Mais ou ? j'ai ptetre pas assez nettoyer la cosse qui etait oxydé dans la prise sur le faisceau des ventilo. Mais bon je peu rien faire ici a nancy. faut que je rentre chez moi a troyes pour avoir un poste de travail potable.
_________________
Le HDI c'est bien le HDI c'est malin
Anti Golf pour toujours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
casimfred

Maitre


Genre: Genre:Masculin

Statut: Absent
Age: 33
Inscrit le: 17 Fév 2004
Messages: 6520
Localisation: Nancy (54) Voiture : 207 sport pack HDI 110

MessagePosté le: 16 07 2005 11:28    Sujet du message: Répondre en citant

Et si quelqu'un a le shema electrique de la HDI et ou la correspondance et l'emplacement des fusibles et relais ca me serait bien utile. Mon manuel dans la voiture est pas le bon puisque aucun fusible ne correspond en amperage.

Merci
_________________
Le HDI c'est bien le HDI c'est malin
Anti Golf pour toujours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
Montrer les messages depuis:   
Poster un nouveau sujet   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Forum 306 INsIDe Index du Forum -> Moteur - Mécanique Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


© 2003, 2014 306Inside.com - Tous droits réservés