306INsIDe Index du Forum
:: Menu :.
Se connecter pour v&eacuterifier ses messages priv&eacutesMes Messages
ProfilMon Profil
RechercherRechercher
Liste des MembresListe des Membres
viewonline.php?sid=334f7616528546fd9918fff259739d7cQui est en ligne ?
Groupes d'utilisateursGroupes
S'enregistrerS'enregistrer
Connexion(Dé)Connexion

:: Navigation :.
Site 306Inside
Forum 306Inside
Page Facebook
Groupe Facebook

:: Pub :.


:: Docs :.
FAQRèglement
FAQFAQ

:: Sur le forum :.


Le record du nombre d'utilisateurs en ligne est de 1139 le 31 10 2020 4:44

La date/heure actuelle est 14 07 2024 8:36
306INsIDe Index du Forum
 
Aller à la page 1, 2, 3, 4, 5, 6, 7, 8, 9  Suivante
 ..:: INsiDe Tchat ::.. 
Auteur Message
Philfif
Petit Nouveau



Inscrit le: 28 Jan 2022
Posté le: 07 06 2024 15:40

Bonjour, je cherche toujours une boite à air pour 2l 16s...
adrien41
Petit Nouveau



Inscrit le: 23 Avr 2019
Posté le: 05 05 2024 19:58

Collecteur échappement acav
damiano
Maitre Suprème



Inscrit le: 26 Mar 2006
Posté le: 29 03 2024 12:16

fait un post sur le forum mais ton souci peut etre multiple il faudrait revoir ton papillon d'in jection beaucoup de 1.8 8s ont des souci avec lui directement ... i
Durand




Inscrit le: 28 Mar 2024
Posté le: 28 03 2024 20:28

Bonjour je suis propriétaire d'une paugeot 306 signature 1.8l 103cv de 1996 avec moteur Xu 77000 km et je cumule les problème . Dans un premier temps elle s'est mi a brouter à l'acceleration et lorsque l'on accélère d'un coup à l'arrêt lorsque le regime redescend elle cale. j'ai changé bougie filtre à essence filtre à air rien a changé.Après un passage chez peugeot nettoyage complet de l'injection et elle a remarché un mois et la panne revient.Retour chez peugeot et il me dise que c'est les injecteurs Hs et me fond comprendre qu'elle ne les intéresse pas trop.Je demonte les injecteurs je les passe aux untrasons en les faisant fonctionner, je les remonte et toujours en panne. je déconnecte la prise du calculateur pour essayer de prendre des valeurs ohmiques des différentes sondes je rebranche la prise et elle refonctionne correctement 1 semaine. Je change de garage pour passer la valise et il me dit pas de defaut par contre 2 cylindres ont les compression tres tres faible?bizard.Je la récupère je débranche la prise du calculateur toute la nuit et aujourd'hui elle refonctionne . Quelqu'un aurait'il une idée sur ce truc de dingue.ET tout à l'heure en l'essayant en accelerant un peu fort le compte tour augmente mais la voiture n'avance pas plus vite. Merci d'avance pour vos réponses
Durand




Inscrit le: 28 Mar 2024
Posté le: 28 03 2024 19:55

Bonjour je suis nouveau sur le forum
damiano
Maitre Suprème



Inscrit le: 26 Mar 2006
Posté le: 02 01 2024 18:30

ouep fin ils font honte auxpassionné ce genre de personne
Pigne
Pigne d'huitre



Inscrit le: 15 Aoû 2010
Posté le: 02 01 2024 14:09

De toute façon vu la mentalité là bas tu ne perds rien à ne plus y être
Pigne
Pigne d'huitre



Inscrit le: 15 Aoû 2010
Posté le: 02 01 2024 14:09

Ca me montre que ce que je pense d'eux est exact en fait ^^
damiano
Maitre Suprème



Inscrit le: 26 Mar 2006
Posté le: 01 01 2024 23:01

https://306cabriolet.fr/forum/profile.php?mode=viewprofile&u=3578 ce sont des membres qui m'ont prévenu que mon profil avait était caché modifier pendant les fêtes de fin d'année
damiano
Maitre Suprème



Inscrit le: 26 Mar 2006
Posté le: 01 01 2024 23:00

en gros cela leur gène que je ralle qu'ils veulent se faire du pognon sur le dos des membres du club . je devrais me taire et laissé faire .. pas cool pourun club quoi ... la ils m'ont tout bloqué pensant que je ne pourrait plus rien dire .
Pigne
Pigne d'huitre



Inscrit le: 15 Aoû 2010
Posté le: 21 12 2023 21:57

Nan ?! Ca s'arrange pas là bas ^^ S'est passé quoi ?
damiano
Maitre Suprème



Inscrit le: 26 Mar 2006
Posté le: 21 12 2023 14:04

bon ba je me suis fait bannir de 306 cabriolet ^^ car mes questions dérange idem du groupe facebook ^^ oups
Pigne
Pigne d'huitre



Inscrit le: 15 Aoû 2010
Posté le: 29 11 2023 13:37

L'antidémarrage a bien été rebranché ? Il me semble que sur ce moteur il coupe l'alimentation de cette pompe (vérifier boitier texton + antenne sur neiman). Vérifier que tu as bien 12V sur les broches de la pompe.
damiano
Maitre Suprème



Inscrit le: 26 Mar 2006
Posté le: 27 11 2023 12:22

ta oublié de rabranché des cables
Bozo37




Inscrit le: 26 Nov 2023
Posté le: 26 11 2023 17:07

bonjour, après la dépose du tableau de bord pour le changement du radiateur de chauffage sur la 306 1.4 moteur tu de 2000 .J ai plus d'alimentation sur ma pompe a carburant au réservoir. Merci de votre retour.
damiano
Maitre Suprème



Inscrit le: 26 Mar 2006
Posté le: 16 11 2023 10:08

oui images hack ou autre la plupart de mes photos ont sauté tant pis ... sur le forum 306 cabriolet on a mit en place les photo stocké direct sur un serveur connecté au forum mais payant ...
Pigne
Pigne d'huitre



Inscrit le: 15 Aoû 2010
Posté le: 08 10 2023 15:11

Bonjour. Il y a des photos qui étaient hebergées sur des services qui ont fermés. Toutes celles qui ne sont pas hebergées sur le serveur ici, peuvent disparaitre à tout moment.
Gaelle29




Inscrit le: 15 Sep 2022
Posté le: 08 10 2023 11:16

Bonjour, je ne comprends pas pourquoi sur tous les post qui m'intéresse je ne peux pas voir les photos. Du coup les post sont plutôt incompréhensilble. Je suis sur Ubuntu, celà aurait-il une incidence ?
Pigne
Pigne d'huitre



Inscrit le: 15 Aoû 2010
Posté le: 26 09 2023 18:43

Christian0229
Petit Nouveau



Inscrit le: 12 Avr 2021
Posté le: 16 09 2023 15:42

Christian0229
Toutes les heures sont au format GMT + 2 Heures Aller à la page 1, 2, 3, 4, 5, 6, 7, 8, 9  Suivante


© 2003, 2017 306Inside.com - Tous droits réservéss